<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <script data-ad-client="ca-pub-2304514933597106" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <title>Ex della Juventus sponsorizza Lukaku: parole clamorose aprono a un futuro inaspettato - Il Calcio Magazine</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ilcalciomagazine.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ex della Juventus sponsorizza Lukaku: parole clamorose aprono a un futuro inaspettato - Il Calcio Magazine" /><meta property="og:description" content="Il futuro di Romelu Lukaku tiene banco da diversi giorni: a gettare benzina sul fuoco ci pensa un ex giocatore della Juventus, le cui parole hanno sorpreso tutti. Uno degli enigmi più grandi di questa stagione è rappresentato dal futuro del bomber belga Romelu Lukaku. Il suo ritorno al Chelsea ha deluso le aspettative di [&hellip;]" /><meta property="og:url" content="https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/" /><meta property="og:site_name" content="Il Calcio Magazine" /><meta property="article:published_time" content="2022-04-16T15:30:47+00:00" /><meta property="article:modified_time" content="2022-04-16T12:21:51+00:00" /><meta property="og:image" content="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220412111133572_57ca8c6ca6f4596ffed13981dfbdc5f3-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilcalciomagazine.it/#organization","name":"IlCalcioMagazine","url":"https://www.ilcalciomagazine.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.ilcalciomagazine.it/#logo","inLanguage":"it-IT","url":"https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720.png","width":720,"height":202,"caption":"IlCalcioMagazine"},"image":{"@id":"https://www.ilcalciomagazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilcalciomagazine.it/#website","url":"https://www.ilcalciomagazine.it/","name":"Il Calcio Magazine","description":"Il sito web che parla di calcio","publisher":{"@id":"https://www.ilcalciomagazine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilcalciomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/#primaryimage","inLanguage":"it-IT","url":"https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220412111133572_57ca8c6ca6f4596ffed13981dfbdc5f3-1.jpg","width":1280,"height":720,"caption":"Romelu Lukaku, attaccante del Chelsea (credit: Ansa)"},{"@type":"WebPage","@id":"https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/#webpage","url":"https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/","name":"Ex della Juventus sponsorizza Lukaku: parole clamorose aprono a un futuro inaspettato - Il Calcio Magazine","isPartOf":{"@id":"https://www.ilcalciomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/#primaryimage"},"datePublished":"2022-04-16T15:30:47+00:00","dateModified":"2022-04-16T12:21:51+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/"]}]},{"@type":"Article","@id":"https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/#article","isPartOf":{"@id":"https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/#webpage"},"author":{"@id":"https://www.ilcalciomagazine.it/#/schema/person/168399d02a74b0e5e2a673f0bf768c52"},"headline":"Ex della Juventus sponsorizza Lukaku: parole clamorose aprono a un futuro inaspettato","datePublished":"2022-04-16T15:30:47+00:00","dateModified":"2022-04-16T12:21:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/#webpage"},"publisher":{"@id":"https://www.ilcalciomagazine.it/#organization"},"image":{"@id":"https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/#primaryimage"},"keywords":"chelsea,evra,Inter,lukaku","articleSection":"calcio","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.ilcalciomagazine.it/#/schema/person/168399d02a74b0e5e2a673f0bf768c52","name":"Riccardo Garruto","image":{"@type":"ImageObject","@id":"https://www.ilcalciomagazine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bf668737a837b1d60f47c97356524269?s=96&d=mm&r=g","caption":"Riccardo Garruto"}}]}</script> <meta property="og:image" content="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220412111133572_57ca8c6ca6f4596ffed13981dfbdc5f3-1.jpg" /><link rel="icon" type="image/png" href="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_favicon.png"><link rel="amphtml" href="https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/amp/" /><meta name="generator" content="AMP for WP 1.0.77.30"/><style id='quads-styles-inline-css' type='text/css'>.quads-location ins.adsbygoogle { background: transparent !important; } .quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.ilcalciomagazine.it/wp-content/uploads/cache/fvm/1643138325/out/header-f304dd40ea3f25c518f7cd6ec2c9efc2aa8a4b99.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.ilcalciomagazine.it\/wp-content\/uploads\/cache\/fvm\/1643138325\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.ilcalciomagazine.it\/wp-content\/uploads\/cache\/fvm\/1643138325\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js'><\/script>");}</script><link rel='https://api.w.org/' href='https://www.ilcalciomagazine.it/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.ilcalciomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcalciomagazine.it%2Fcalcio%2Fex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ilcalciomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcalciomagazine.it%2Fcalcio%2Fex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato%2F&#038;format=xml" /> <script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ilcalciomagazine.it\/wp-admin\/","wpRestNonce":"f6939da6f7","wpRestUrl":"https:\/\/www.ilcalciomagazine.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.broken_link, a.broken_link { text-decoration: line-through; }</style> <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilcalciomagazine.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcalciomagazine.it/calcio/",
                    "name": "calcio"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/",
                    "name": "Ex della Juventus sponsorizza Lukaku: parole clamorose aprono a un futuro inaspettato"                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .td-ss-main-content img:first-of-type{ margin-top:600px; } }</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover, .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i { color: #339900; } .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a, .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #339900; } .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a, .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover, .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a, .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #339900; } .tdm-btn-style1 { background-color: #339900; } .tdm-btn-style2:before { border-color: #339900; } .tdm-btn-style2 { color: #339900; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #339900; -moz-box-shadow: 0 2px 16px #339900; box-shadow: 0 2px 16px #339900; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #339900; -moz-box-shadow: 0 4px 26px #339900; box-shadow: 0 4px 26px #339900; }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-5830 single-format-standard ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-67"><a href="https://www.ilcalciomagazine.it/calciomercato/">Calciomercato<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.ilcalciomagazine.it/calciomercato/2019-sessione-invernale/">2019 sessione invernale</a></li></ul></li><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.ilcalciomagazine.it/serie-a/">Serie A</a></li><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.ilcalciomagazine.it/serie-b/">Serie B</a></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ilcalciomagazine.it/premier-league/">Premier League</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.ilcalciomagazine.it/liga/">Liga</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ilcalciomagazine.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ilcalciomagazine.it/"> <img class="td-retina-data" data-retina="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png" src="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png" alt=""/> <span class="td-visual-hidden">Il Calcio Magazine</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_625ae19291e53_rand td_block_template_1"><div class="nm-ad" id="IlCalcioMagazine_Leaderboard" data-slot="ca-pub-4894676716775870-tag/IlCalcioMagazine_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.ilcalciomagazine.it/"> <img class="td-retina-data" data-retina="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png" src="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.ilcalciomagazine.it/"> <img class="td-retina-data" data-retina="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png" src="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png" alt=""/> </a></div><div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-67"><a href="https://www.ilcalciomagazine.it/calciomercato/">Calciomercato</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://www.ilcalciomagazine.it/calciomercato/2019-sessione-invernale/">2019 sessione invernale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.ilcalciomagazine.it/serie-a/">Serie A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://www.ilcalciomagazine.it/serie-b/">Serie B</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://www.ilcalciomagazine.it/premier-league/">Premier League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84"><a href="https://www.ilcalciomagazine.it/liga/">Liga</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ilcalciomagazine.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilcalciomagazine.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in calcio" class="entry-crumb" href="https://www.ilcalciomagazine.it/calcio/">calcio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ex della Juventus sponsorizza Lukaku: parole clamorose aprono a un futuro inaspettato</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-5830" class="post-5830 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio tag-chelsea tag-evra tag-inter tag-lukaku" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.ilcalciomagazine.it/calcio/">calcio</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Ex della Juventus sponsorizza Lukaku: parole clamorose aprono a un futuro inaspettato</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.ilcalciomagazine.it/author/riccardo-garruto/">Riccardo Garruto</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-04-16T17:30:47+00:00" >16 Aprile 2022</time></span></div></header></div><div class="td-post-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div class="nm-ad" id="IlCalcioMagazine_A" data-slot="ca-pub-4894676716775870-tag/IlCalcioMagazine_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><p><strong>Il futuro di Romelu Lukaku tiene banco da diversi giorni: a gettare benzina sul fuoco ci pensa un ex giocatore della Juventus, le cui parole hanno sorpreso tutti.</strong></p><p>Uno degli enigmi più grandi di questa stagione è rappresentato dal <strong>futuro</strong> del bomber belga Romelu <strong>Lukaku</strong>. Il suo ritorno al <strong>Chelsea</strong> ha deluso le aspettative di tutti, ma non tutti pensano che la colpa sia solo sua.</p><p>&nbsp;</p> <figure id="attachment_5832" aria-describedby="caption-attachment-5832" style="width: 1280px" class="wp-caption alignnone"><img class="size-full wp-image-5832" src="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220412111133572_57ca8c6ca6f4596ffed13981dfbdc5f3-1.jpg" alt="Romelu Lukaku, attaccante del Chelsea (credit: Ansa)" width="1280" height="720" srcset="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220412111133572_57ca8c6ca6f4596ffed13981dfbdc5f3-1.jpg 1280w, https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220412111133572_57ca8c6ca6f4596ffed13981dfbdc5f3-1-300x169.jpg 300w, https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220412111133572_57ca8c6ca6f4596ffed13981dfbdc5f3-1-1024x576.jpg 1024w, https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220412111133572_57ca8c6ca6f4596ffed13981dfbdc5f3-1-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-5832" class="wp-caption-text">Romelu Lukaku, attaccante del Chelsea (credit: Ansa)</figcaption></figure><p>Quando la scorsa estate lasciò l&#8217;<strong>Inter</strong> per accettare la proposta del <strong>Chelsea</strong> campione d&#8217;Europa che per lui mise sul piatto <strong>115 milioni</strong> di euro, nessuno pensava che questo sarebbe stato l&#8217;epilogo. E invece Romelu <strong>Lukaku</strong> è diventato l&#8217;ombra più cupa di quello visto in <strong>Serie A</strong> nelle due stagioni con Antonio <strong>Conte</strong> in panchina.</p><p>I suoi numeri parlano chiaro: con l&#8217;<strong>Inter</strong> ha messo a referto 64 gol e 16 assist in 95 partite, contribuendo a riportare lo <strong>scudetto</strong> a Milano dopo ben undici anni. Con il <strong>Chelsea</strong> il suo bottino invece è stato fin qui misero, con soli cinque gol segnati in<strong> Premier League</strong> e due in <strong>Champions League</strong>.</p><p>Thomas <strong>Tuchel</strong> ha provato in tutti i modi a inserirlo nei meccanismi di gioco della squadra, ma alla fine ha dovuto rinunciare tornando alla disposizione tattica con <strong>Havertz</strong> <em>falso nueve</em>. Circolano voci di un suo desiderio di tornare all&#8217;<strong>Inter</strong>, ma il suo futuro non è più nelle sue mani dopo l&#8217;esborso che il <strong>Chelsea</strong> ha fatto per lui la scorsa estate.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><div class="nm-ad" id="IlCalcioMagazine_B" data-slot="ca-pub-4894676716775870-tag/IlCalcioMagazine_B" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><p><strong>LEGGI ANCHE &#8211;&gt; <a href="https://www.ilcalciomagazine.it/calciomercato/mbappe-juventus-indizio-bomba-tifosi-impazziti/" target="_blank" rel="noopener noreferrer">Mbappé alla Juventus: un indizio bomba fa scoprire tutto, tifosi letteralmente impazziti</a></strong></p><h2>Un errore da non ripetere, ecco la frase clamorosa che spiazza tutti</h2><p>A difesa di Romelu <strong>Lukaku</strong> sono però arrivate le parole di un ex giocatore francese con un passato in Italia con la maglia della <strong>Juventus</strong>. Il suo incipit è stato questo: <em>&#8220;Chi lo critica ha la memoria corta perché quando è arrivato a Londra ha segnato e ha fatto bene&#8221;</em>. Effettivamente l&#8217;attaccante belga, nelle sue prime quattro presenze con la maglia del <strong>Chelsea</strong>, mise a segno quattro gol di cui uno in <strong>Champions League</strong> contro lo <strong>Zenit</strong>.</p> <figure id="attachment_5833" aria-describedby="caption-attachment-5833" style="width: 740px" class="wp-caption alignnone"><img class="size-full wp-image-5833" src="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/evra-1.jpg" alt="Patrice Evra, ex giocatore (credit: Fanpage)" width="740" height="493" srcset="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/evra-1.jpg 740w, https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/evra-1-300x200.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-5833" class="wp-caption-text">Patrice Evra, ex giocatore (credit: Fanpage)</figcaption></figure><p>Queste parole sono state dette da Patrice <strong>Evra</strong>, che prima della <strong>Juventus</strong> aveva giocato per <strong>Monaco</strong> e <strong>Manchester United</strong>, e che ora è opinionista di<em> Prime Video</em>. L&#8217;ex terzino francese ha poi continuato il suo intervento su <strong>Lukaku</strong>: <em>&#8220;Poi si è infortunato e ha detto che gli mancava l&#8217;Inter. Alla fine ha creato un po&#8217; di pasticcio con i tifosi. Voleva a tutti i costi tornare al <strong>Chelsea</strong>, ma sarebbe dovuto rimanere all&#8217;<strong>Inter</strong> dopo una stagione di così alto livello. Ha fatto quella scelta lì che per me è stata sbagliata&#8221;</em>. Il suo ritorno in nerazzurro sembra però adesso molto difficile da realizzare, visti anche i <strong>costi</strong> che un&#8217;operazione del genere comporterebbe.</p><p>LEGGI ANCHE &#8211;&gt; <a href="https://www.ilcalciomagazine.it/serie-a/inter-lo-storico-presidente-rivela-un-retroscena-dybala-e-lukaku-ecco-come-stanno-veramente-le-cose/" target="_blank" rel="noopener noreferrer">Inter &#8211; Lo storico presidente rivela un retroscena: &#8220;Dybala e Lukaku? Ecco come stanno veramente le cose&#8221;</a></p><p>Ciò che non è da escludere è però comunque un suo ritorno in <strong>Serie A</strong>, dove ha dimostrato di poter fare la differenza con le sue caratteristiche. La <strong>Juventus</strong> è probabilmente l&#8217;unica squadra che potrebbe permettersi un calciatore come <strong>Lukaku</strong>, che insieme a <strong>Vlahovic</strong> formerebbe una coppia da gol immarcabile per tutte le difese.<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="IlCalcioMagazine_C" data-slot="ca-pub-4894676716775870-tag/IlCalcioMagazine_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div><div id="nat_61e9ae3c3c29de3e5b3295f7"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ilcalciomagazine.it/curiosita/minacce-di-morte-per-lallenatore-del-bayer-monaco-racconto-agghiacciante/">“Minacce di morte” per l’allenatore del Bayer Monaco: racconto agghiacciante</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ilcalciomagazine.it/author/riccardo-garruto/">Riccardo Garruto</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Riccardo Garruto"></span><meta itemprop="datePublished" content="2022-04-16T17:30:47+00:00"><meta itemprop="dateModified" content="2022-04-16T14:21:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png"></span><meta itemprop="name" content="Il Calcio Magazine"></span><meta itemprop="headline " content="Ex della Juventus sponsorizza Lukaku: parole clamorose aprono a un futuro inaspettato"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220412111133572_57ca8c6ca6f4596ffed13981dfbdc5f3-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_625ae19294694_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_625ae19294694" ><script>var block_td_uid_3_625ae19294694 = new tdBlock();
block_td_uid_3_625ae19294694.id = "td_uid_3_625ae19294694";
block_td_uid_3_625ae19294694.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_625ae19294694_rand","td_column_number":3,"live_filter_cur_post_id":5830,"live_filter_cur_post_author":"24","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_625ae19294694_rand","tdc_css_class_style":"td_uid_3_625ae19294694_rand_style"}';
block_td_uid_3_625ae19294694.td_column_number = "3";
block_td_uid_3_625ae19294694.block_type = "td_block_related_posts";
block_td_uid_3_625ae19294694.post_count = "3";
block_td_uid_3_625ae19294694.found_posts = "327";
block_td_uid_3_625ae19294694.header_color = "";
block_td_uid_3_625ae19294694.ajax_pagination_infinite_stop = "";
block_td_uid_3_625ae19294694.max_num_pages = "109";
tdBlocksArray.push(block_td_uid_3_625ae19294694);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_625ae192970c5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_625ae19294694" href="#">RELATED ARTICLES</a><a id="td_uid_5_625ae192970ce" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_625ae19294694" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_625ae19294694 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilcalciomagazine.it/calcio/bayern-monaco-durissimo-attacco-dopo-leliminazione-in-champions-league-insulti-clamorosi/" rel="bookmark" class="td-image-wrap" title="Bayern Monaco &#8211; Durissimo attacco dopo l&#8217;eliminazione in Champions League: insulti clamorosi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Julian Nagelsmann, allenatore del Bayern Monaco (credit: Ansa)" title="Bayern Monaco &#8211; Durissimo attacco dopo l&#8217;eliminazione in Champions League: insulti clamorosi" data-type="image_tag" data-img-url="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220413113121653_37edb7bf794a023fd4f59b1651d92a13-1-218x150.jpg" data-img-retina-url="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220413113121653_37edb7bf794a023fd4f59b1651d92a13-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilcalciomagazine.it/calcio/bayern-monaco-durissimo-attacco-dopo-leliminazione-in-champions-league-insulti-clamorosi/" rel="bookmark" title="Bayern Monaco &#8211; Durissimo attacco dopo l&#8217;eliminazione in Champions League: insulti clamorosi">Bayern Monaco &#8211; Durissimo attacco dopo l&#8217;eliminazione in Champions League: insulti clamorosi</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilcalciomagazine.it/calcio/sinisa-mihajlovic-svelato-cosa-e-accaduto-dopo-la-gara-la-sorpresa-ha-commosso-tutti/" rel="bookmark" class="td-image-wrap" title="Sinisa Mihajlovic &#8211; Svelato cosa è accaduto dopo la gara, la sorpresa ha commosso tutti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Mihajlovic - credits: Ansa Foto. Il Calcio Magazine" title="Sinisa Mihajlovic &#8211; Svelato cosa è accaduto dopo la gara, la sorpresa ha commosso tutti" data-type="image_tag" data-img-url="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/M-2-218x150.jpg" data-img-retina-url="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/M-2-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilcalciomagazine.it/calcio/sinisa-mihajlovic-svelato-cosa-e-accaduto-dopo-la-gara-la-sorpresa-ha-commosso-tutti/" rel="bookmark" title="Sinisa Mihajlovic &#8211; Svelato cosa è accaduto dopo la gara, la sorpresa ha commosso tutti">Sinisa Mihajlovic &#8211; Svelato cosa è accaduto dopo la gara, la sorpresa ha commosso tutti</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilcalciomagazine.it/calcio/atalanta-gasperini-manda-un-messaggio-pesantissimo-alla-societa-adesso-cambia-tutto/" rel="bookmark" class="td-image-wrap" title="Atalanta &#8211; Gasperini manda un messaggio pesantissimo alla società: adesso cambia tutto"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Gian Piero Gasperini, allenatore dell&#039;Atalanta (credit: Ansa)" title="Atalanta &#8211; Gasperini manda un messaggio pesantissimo alla società: adesso cambia tutto" data-type="image_tag" data-img-url="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220415111318118_f4924850f7488ba6de802f61ec1cf80d-1-218x150.jpg" data-img-retina-url="https://www.ilcalciomagazine.it/wp-content/uploads/2022/04/MRSHAREFOTO_20220415111318118_f4924850f7488ba6de802f61ec1cf80d-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilcalciomagazine.it/calcio/atalanta-gasperini-manda-un-messaggio-pesantissimo-alla-societa-adesso-cambia-tutto/" rel="bookmark" title="Atalanta &#8211; Gasperini manda un messaggio pesantissimo alla società: adesso cambia tutto">Atalanta &#8211; Gasperini manda un messaggio pesantissimo alla società: adesso cambia tutto</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_625ae19294694" data-td_block_id="td_uid_3_625ae19294694"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_625ae19294694" data-td_block_id="td_uid_3_625ae19294694"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="IlCalcioMagazine_SB_1" data-slot="ca-pub-4894676716775870-tag/IlCalcioMagazine_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside> <aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Articoli recenti</span></h4><ul><li> <a href="https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/" aria-current="page">Ex della Juventus sponsorizza Lukaku: parole clamorose aprono a un futuro inaspettato</a></li><li> <a href="https://www.ilcalciomagazine.it/curiosita/minacce-di-morte-per-lallenatore-del-bayer-monaco-racconto-agghiacciante/">“Minacce di morte” per l’allenatore del Bayer Monaco: racconto agghiacciante</a></li><li> <a href="https://www.ilcalciomagazine.it/calcio/bayern-monaco-durissimo-attacco-dopo-leliminazione-in-champions-league-insulti-clamorosi/">Bayern Monaco &#8211; Durissimo attacco dopo l&#8217;eliminazione in Champions League: insulti clamorosi</a></li><li> <a href="https://www.ilcalciomagazine.it/calcio/sinisa-mihajlovic-svelato-cosa-e-accaduto-dopo-la-gara-la-sorpresa-ha-commosso-tutti/">Sinisa Mihajlovic &#8211; Svelato cosa è accaduto dopo la gara, la sorpresa ha commosso tutti</a></li><li> <a href="https://www.ilcalciomagazine.it/calcio/atalanta-gasperini-manda-un-messaggio-pesantissimo-alla-societa-adesso-cambia-tutto/">Atalanta &#8211; Gasperini manda un messaggio pesantissimo alla società: adesso cambia tutto</a></li></ul> </aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="IlCalcioMagazine_SB_2" data-slot="ca-pub-4894676716775870-tag/IlCalcioMagazine_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultimi articoli</span></h4><ul><li> <a href="https://www.ilcalciomagazine.it/calcio/ex-della-juventus-sponsorizza-lukaku-parole-clamorose-aprono-a-un-futuro-inaspettato/" aria-current="page">Ex della Juventus sponsorizza Lukaku: parole clamorose aprono a un futuro inaspettato</a> <span class="post-date">16 Aprile 2022</span></li><li> <a href="https://www.ilcalciomagazine.it/curiosita/minacce-di-morte-per-lallenatore-del-bayer-monaco-racconto-agghiacciante/">“Minacce di morte” per l’allenatore del Bayer Monaco: racconto agghiacciante</a> <span class="post-date">16 Aprile 2022</span></li><li> <a href="https://www.ilcalciomagazine.it/calcio/bayern-monaco-durissimo-attacco-dopo-leliminazione-in-champions-league-insulti-clamorosi/">Bayern Monaco &#8211; Durissimo attacco dopo l&#8217;eliminazione in Champions League: insulti clamorosi</a> <span class="post-date">16 Aprile 2022</span></li><li> <a href="https://www.ilcalciomagazine.it/calcio/sinisa-mihajlovic-svelato-cosa-e-accaduto-dopo-la-gara-la-sorpresa-ha-commosso-tutti/">Sinisa Mihajlovic &#8211; Svelato cosa è accaduto dopo la gara, la sorpresa ha commosso tutti</a> <span class="post-date">16 Aprile 2022</span></li><li> <a href="https://www.ilcalciomagazine.it/calcio/atalanta-gasperini-manda-un-messaggio-pesantissimo-alla-societa-adesso-cambia-tutto/">Atalanta &#8211; Gasperini manda un messaggio pesantissimo alla società: adesso cambia tutto</a> <span class="post-date">16 Aprile 2022</span></li></ul> </aside></div><div class="td-pb-span8"> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p>Questo sito non costituisce testata giornalistica e non ha carattere periodico essendo aggiornato secondo la disponibilità e la reperibilità dei materiali. Pertanto non può essere considerato in alcun modo un prodotto editoriale ai sensi della L. n. 62 del 7/3/2001. Tutti i marchi riportati appartengono ai legittimi proprietari; marchi di terzi, nomi di prodotti, nomi commerciali, nomi corporativi e società citati possono essere marchi di proprietà dei rispettivi titolari o marchi registrati d’altre società e sono stati utilizzati a puro scopo esplicativo ed a beneficio del possessore, senza alcun fine di violazione dei diritti di Copyright vigenti.</p></div> </aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-254"><a href="https://www.ilcalciomagazine.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255"><a href="https://www.ilcalciomagazine.it/disclaimer/">Disclaimer</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; IlCalcioMagazine.it di Gfg Powerweb Srl</div></div></div></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.ilcalciomagazine.it\/wp-content\/uploads\/cache\/fvm\/1643138325\/out\/footer-d8eae66457044e6ba63885cacac6d460bd865b08.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.ilcalciomagazine.it\/wp-content\/uploads\/cache\/fvm\/1643138325\/out\/footer-d8eae66457044e6ba63885cacac6d460bd865b08.min.js'><\/script>");}</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilcalciomagazine.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilcalciomagazine.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_625ae1929aa07"></textarea><div id="td_live_css_uid_1_625ae1929aa07" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_625ae1929aa07');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_625ae1929aa07");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <script>jQuery('.td-ss-main-content img:first-of-type').css('margin-top',0);

	jQuery(function() {
		 
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-03.pushstack.it/s/8004ffabbdc64c5995ef57b4ed9808d1.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26159634-107"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26159634-107');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script> </body></html>
<!-- Dynamic page generated in 0.195 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-16 17:32:34 -->

<!-- Compression = gzip -->
<!-- super cache -->