<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="manifest" href="/manifest.json"> <script>var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];</script> <script type='text/javascript'>window._tgvtag = window._tgvtag || [];
		   window._tgvtag.players = window._tgvtag.players || [];</script> <script data-ad-client="ca-pub-2304514933597106" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <title>Salah ha scelto il suo futuro: lascia il Liverpool per un top club! - Il Calcio Magazine</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.ilcalciomagazine.it/xmlrpc.php" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script> <meta name="description" content="Il Liverpool e Momo Salah non sono riusciti a trovare l&#039;accordo per il prolungamento di contratto: una big mondiale lo aspetta a braccia aperte." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Salah ha scelto il suo futuro: lascia il Liverpool per un top club! - Il Calcio Magazine" /><meta property="og:description" content="Il Liverpool e Momo Salah non sono riusciti a trovare l&#039;accordo per il prolungamento di contratto: una big mondiale lo aspetta a braccia aperte." /><meta property="og:url" content="https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/" /><meta property="og:site_name" content="Il Calcio Magazine" /><meta property="article:published_time" content="2022-02-12T18:15:39+00:00" /><meta property="article:modified_time" content="2022-02-12T09:29:57+00:00" /><meta property="og:image" content="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1300861537-1.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ilcalciomagazine.it/#organization","name":"IlCalcioMagazine","url":"https://www.ilcalciomagazine.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.ilcalciomagazine.it/#logo","inLanguage":"it-IT","url":"https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720.png","width":720,"height":202,"caption":"IlCalcioMagazine"},"image":{"@id":"https://www.ilcalciomagazine.it/#logo"}},{"@type":"WebSite","@id":"https://www.ilcalciomagazine.it/#website","url":"https://www.ilcalciomagazine.it/","name":"Il Calcio Magazine","description":"Il sito web che parla di calcio","publisher":{"@id":"https://www.ilcalciomagazine.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.ilcalciomagazine.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/#primaryimage","inLanguage":"it-IT","url":"https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1300861537-1.jpg","width":1280,"height":720,"caption":"Mohamed Salah, attaccante del Liverpool (credit: Getty Images)"},{"@type":"WebPage","@id":"https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/#webpage","url":"https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/","name":"Salah ha scelto il suo futuro: lascia il Liverpool per un top club! - Il Calcio Magazine","isPartOf":{"@id":"https://www.ilcalciomagazine.it/#website"},"primaryImageOfPage":{"@id":"https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/#primaryimage"},"datePublished":"2022-02-12T18:15:39+00:00","dateModified":"2022-02-12T09:29:57+00:00","description":"Il Liverpool e Momo Salah non sono riusciti a trovare l'accordo per il prolungamento di contratto: una big mondiale lo aspetta a braccia aperte.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/"]}]},{"@type":"Article","@id":"https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/#article","isPartOf":{"@id":"https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/#webpage"},"author":{"@id":"https://www.ilcalciomagazine.it/#/schema/person/168399d02a74b0e5e2a673f0bf768c52"},"headline":"Salah ha scelto il suo futuro: lascia il Liverpool per un top club!","datePublished":"2022-02-12T18:15:39+00:00","dateModified":"2022-02-12T09:29:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/#webpage"},"publisher":{"@id":"https://www.ilcalciomagazine.it/#organization"},"image":{"@id":"https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/#primaryimage"},"keywords":"liverpool,Real Madrid,salah","articleSection":"Calciomercato","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.ilcalciomagazine.it/#/schema/person/168399d02a74b0e5e2a673f0bf768c52","name":"Riccardo Garruto","image":{"@type":"ImageObject","@id":"https://www.ilcalciomagazine.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bf668737a837b1d60f47c97356524269?s=96&d=mm&r=g","caption":"Riccardo Garruto"}}]}</script> <meta property="og:image" content="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1300861537-1.jpg" /><link rel="icon" type="image/png" href="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_favicon.png"><link rel="amphtml" href="https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/amp/" /><meta name="generator" content="AMP for WP 1.0.77.30"/><style id='quads-styles-inline-css' type='text/css'>.quads-location ins.adsbygoogle { background: transparent !important; } .quads-ad-label { font-size: 12px; text-align: center; color: #333;}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.ilcalciomagazine.it/wp-content/uploads/cache/fvm/1643138325/out/header-bcaf39fc9a5b94aef810458c4b4065c30a0ed3a9.min.css' type='text/css' media='all' /> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.ilcalciomagazine.it\/wp-content\/uploads\/cache\/fvm\/1643138325\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.ilcalciomagazine.it\/wp-content\/uploads\/cache\/fvm\/1643138325\/out\/header-46a5d790cc38135b8574d688ec31be87b133dd2b.min.js'><\/script>");}</script><link rel='https://api.w.org/' href='https://www.ilcalciomagazine.it/wp-json/' /><link rel="alternate" type="application/json+oembed" href="https://www.ilcalciomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcalciomagazine.it%2Fcalciomercato%2Fsalah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.ilcalciomagazine.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilcalciomagazine.it%2Fcalciomercato%2Fsalah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club%2F&#038;format=xml" /> <script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.ilcalciomagazine.it\/wp-admin\/","wpRestNonce":"fdbdd99c05","wpRestUrl":"https:\/\/www.ilcalciomagazine.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><style type="text/css">.broken_link, a.broken_link { text-decoration: line-through; }</style> <script>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</script> <style>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</style> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ilcalciomagazine.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcalciomagazine.it/calciomercato/",
                    "name": "Calciomercato"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/",
                    "name": "Salah ha scelto il suo futuro: lascia il Liverpool per un top..."                                
                }
            }    
        ]
    }</script> <style type="text/css" id="wp-custom-css">@media (max-width: 767px) { .td-ss-main-content img:first-of-type{ margin-top:600px; } }</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a, .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover, .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i { color: #339900; } .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover, .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a, .tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item { background-color: #339900; } .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a, .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a, .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a, .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover, .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a, .tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after { border-color: #339900; } .tdm-btn-style1 { background-color: #339900; } .tdm-btn-style2:before { border-color: #339900; } .tdm-btn-style2 { color: #339900; } .tdm-btn-style3 { -webkit-box-shadow: 0 2px 16px #339900; -moz-box-shadow: 0 2px 16px #339900; box-shadow: 0 2px 16px #339900; } .tdm-btn-style3:hover { -webkit-box-shadow: 0 4px 26px #339900; -moz-box-shadow: 0 4px 26px #339900; box-shadow: 0 4px 26px #339900; }</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-1811 single-format-standard salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-67"><a href="https://www.ilcalciomagazine.it/calciomercato/">Calciomercato<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="https://www.ilcalciomagazine.it/calciomercato/2019-sessione-invernale/">2019 sessione invernale</a></li></ul></li><li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.ilcalciomagazine.it/serie-a/">Serie A</a></li><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://www.ilcalciomagazine.it/serie-b/">Serie B</a></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://www.ilcalciomagazine.it/premier-league/">Premier League</a></li><li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.ilcalciomagazine.it/liga/">Liga</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ilcalciomagazine.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.ilcalciomagazine.it/"> <img class="td-retina-data" data-retina="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png" src="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png" alt=""/> <span class="td-visual-hidden">Il Calcio Magazine</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_6208025303878_rand td_block_template_1"><div class="nm-ad" id="IlCalcioMagazine_Leaderboard" data-slot="ca-pub-4894676716775870-tag/IlCalcioMagazine_Leaderboard" data-mp="NW_MH_MIN" data-dm="728x90,468x60,320x50,320x100" style="text-align: center;"></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.ilcalciomagazine.it/"> <img class="td-retina-data" data-retina="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png" src="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.ilcalciomagazine.it/"> <img class="td-retina-data" data-retina="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png" src="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png" alt=""/> </a></div><div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-67"><a href="https://www.ilcalciomagazine.it/calciomercato/">Calciomercato</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-68"><a href="https://www.ilcalciomagazine.it/calciomercato/2019-sessione-invernale/">2019 sessione invernale</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.ilcalciomagazine.it/serie-a/">Serie A</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69"><a href="https://www.ilcalciomagazine.it/serie-b/">Serie B</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-70"><a href="https://www.ilcalciomagazine.it/premier-league/">Premier League</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84"><a href="https://www.ilcalciomagazine.it/liga/">Liga</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.ilcalciomagazine.it/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ilcalciomagazine.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Calciomercato" class="entry-crumb" href="https://www.ilcalciomagazine.it/calciomercato/">Calciomercato</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Salah ha scelto il suo futuro: lascia il Liverpool per un top...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"> <article id="post-1811" class="post-1811 post type-post status-publish format-standard has-post-thumbnail category-calciomercato tag-liverpool tag-real-madrid tag-salah" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.ilcalciomagazine.it/calciomercato/">Calciomercato</a></li></ul> <header class="td-post-title"><h1 class="entry-title">Salah ha scelto il suo futuro: lascia il Liverpool per un top club!</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.ilcalciomagazine.it/author/riccardo-garruto/">Riccardo Garruto</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2022-02-12T19:15:39+00:00" >12 Febbraio 2022</time></span></div></header></div><div class="td-post-content"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div class="nm-ad" id="IlCalcioMagazine_A" data-slot="ca-pub-4894676716775870-tag/IlCalcioMagazine_A" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><p><strong>Il Liverpool e Momo Salah non sono riusciti a trovare l&#8217;accordo per il prolungamento di contratto: una big mondiale lo aspetta a braccia aperte.</strong></p><p>Le trattative per il rinnovo di contratto di <strong>Salah</strong>, in scadenza a <strong>giugno 2023</strong>, avrebbero subito una brusca frenata nelle ultime ore. Il <strong>Liverpool</strong> non intende arrivare alle cifre richieste dal campione egiziano, che pare abbia avuto più di un contatto con un club di livello enorme.</p><p>&nbsp;</p> <figure id="attachment_1815" aria-describedby="caption-attachment-1815" style="width: 1280px" class="wp-caption alignnone"><img class="wp-image-1815 size-full" src="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1300861537-1.jpg" alt="Mohamed Salah, attaccante del Liverpool (credit: Getty Images)" width="1280" height="720" srcset="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1300861537-1.jpg 1280w, https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1300861537-1-300x169.jpg 300w, https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1300861537-1-1024x576.jpg 1024w, https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1300861537-1-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /><figcaption id="caption-attachment-1815" class="wp-caption-text">Mohamed Salah, attaccante del Liverpool (credit: Getty Images)</figcaption></figure><p>I tifosi del <strong>Liverpool</strong> potrebbero presto dire addio al giocatore più rappresentativo del club degli ultimi anni, Mohamed <strong>Salah</strong>. L&#8217;attaccante egiziano, dal momento del suo arrivo in <strong>Premier League</strong>, ha avuto un exploit pazzesco che lo ha portato a essere uno dei giocatori più forti e decisivi del mondo. Il <strong>Liverpool</strong> lo ha acquistato nel luglio del 2017 dalla <strong>Roma</strong> per soli <strong>42 milioni</strong>, facendo probabilmente uno dei migliori colpi di calciomercato delle ultime stagioni.</p><p>Con la maglia dei <em>Reds </em>Momo <strong>Salah</strong> ha battuto molti record, diventando il giocatore con più gol in <strong>Champions League</strong> della storia del club (ben 32) e anche lo straniero ad aver raggiunto più velocemente i 100 gol in <strong>Premier League</strong>. Dal suo arrivo, <strong>Salah</strong> ha segnato 148 gol e fornito 56 assist in 230 partite, facendo partire la sua squadra quasi sempre con un gol di vantaggio.</p><p>Dopo aver trascinato il suo <strong>Egitto</strong> in finale di <strong>Coppa D&#8217;Africa</strong>, poi persa ai rigori contro il <strong>Senegal</strong> dell&#8217;amico <strong>Mané</strong>, pare che il suo futuro ad <strong>Anfield</strong> abbia i giorni contati. Infatti la dirigenza non sembra intenzionata a cedere alle richieste dell&#8217;entourage del giocatore, considerando che <strong>Salah</strong> compirà 30 anni fra pochi mesi: ecco i dettagli.</p><div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px;"><div class="nm-ad" id="IlCalcioMagazine_B" data-slot="ca-pub-4894676716775870-tag/IlCalcioMagazine_B" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div></div><p>LEGGI ANCHE &#8211;&gt; <a href="https://www.ilcalciomagazine.it/calciomercato/frizioni-con-gasperini-il-top-player-lascia-latalanta-a-fine-stagione/">Frizioni con Gasperini: il top player lascia l’Atalanta a fine stagione</a></p><h2>Una nuova avventura per continuare a vincere</h2><p>Dal suo arrivo a <strong>Liverpool</strong>, Mohamed <strong>Salah</strong> ha vinto una <strong>Premier League</strong>, una <strong>Champions League</strong>, una <strong>Supercoppa Europea</strong> e un <strong>Mondiale per Club</strong>. L&#8217;indiscrezione parla di una richiesta di aumento alla società più che raddoppiata: dagli 11 milioni attuali l&#8217;entourage vorrebbe un rinnovo a <strong>28 milioni</strong>. <strong>Salah</strong> è considerato all&#8217;unanimità uno dei giocatori più forti del mondo e questo è il motivo di una richiesta così alta. Una big europea, a differenza del <strong>Liverpool</strong>, sarebbe ben disposta ad avvicinarsi a quella cifra: ecco i dettagli.</p> <figure id="attachment_1816" aria-describedby="caption-attachment-1816" style="width: 740px" class="wp-caption alignnone"><img class="wp-image-1816 size-full" src="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1208030988-1.jpg" alt="Florentino Perez, presidente del Real Madrid (credit: Getty Images)" width="740" height="493" srcset="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1208030988-1.jpg 740w, https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1208030988-1-300x200.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption id="caption-attachment-1816" class="wp-caption-text">Florentino Perez, presidente del Real Madrid (credit: Getty Images)</figcaption></figure><p>Il presidente del <strong>Real Madrid</strong>, Florentino <strong>Perez</strong>, sta cercando di ricreare un dream team in grado di dominare tutto per i prossimi anni. Dopo aver sondato e aver praticamente chiuso per l&#8217;acquisto di <strong>Mbappé</strong> a parametro zero a partite dalla prossima stagione, <strong>Perez</strong> vorrebbe regalare ai tifosi un altro campionissimo come <strong>Salah</strong>.</p><p>LEGGI ANCHE &#8211;&gt; <a href="https://www.ilcalciomagazine.it/calciomercato/napoli-pronto-un-investimento-per-accontentare-spalletti-ed-i-tifosi-sognano/">Napoli, pronto un investimento per accontentare Spalletti ed i tifosi sognano!</a></p><p>L&#8217;attaccante egiziano andrebbe a completare un tridente d&#8217;attacco fantastico con <strong>Vinicius</strong> e il fenomeno francese, che farebbe ammattire ogni difesa del mondo. Senza dimenticarsi dell&#8217;intramontabile Karim <strong>Benzema</strong>&#8230;<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px;"><div class="nm-ad" id="IlCalcioMagazine_C" data-slot="ca-pub-4894676716775870-tag/IlCalcioMagazine_C" data-mp="NW_ARTICLE" data-dm="300x250,336x280" style="text-align: center;"></div><div id="nat_61e9ae3c3c29de3e5b3295f7"></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.ilcalciomagazine.it/calciomercato/barcellona-addio-giocatori-estate/">Barça, non solo Dembélé: addio ad altri due giocatori fondamentali</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ilcalciomagazine.it/author/riccardo-garruto/">Riccardo Garruto</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Riccardo Garruto"></span><meta itemprop="datePublished" content="2022-02-12T19:15:39+00:00"><meta itemprop="dateModified" content="2022-02-12T10:29:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcalciomagazine.it/wp-content/uploads/2021/11/magazine_720-300x84.png"></span><meta itemprop="name" content="Il Calcio Magazine"></span><meta itemprop="headline " content="Salah ha scelto il suo futuro: lascia il Liverpool per un top club!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1300861537-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span> </footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_620802530657a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_620802530657a" ><script>var block_td_uid_3_620802530657a = new tdBlock();
block_td_uid_3_620802530657a.id = "td_uid_3_620802530657a";
block_td_uid_3_620802530657a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_620802530657a_rand","td_column_number":3,"live_filter_cur_post_id":1811,"live_filter_cur_post_author":"24","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_620802530657a_rand","tdc_css_class_style":"td_uid_3_620802530657a_rand_style"}';
block_td_uid_3_620802530657a.td_column_number = "3";
block_td_uid_3_620802530657a.block_type = "td_block_related_posts";
block_td_uid_3_620802530657a.post_count = "3";
block_td_uid_3_620802530657a.found_posts = "183";
block_td_uid_3_620802530657a.header_color = "";
block_td_uid_3_620802530657a.ajax_pagination_infinite_stop = "";
block_td_uid_3_620802530657a.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_3_620802530657a);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_6208025307be7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_620802530657a" href="#">RELATED ARTICLES</a><a id="td_uid_5_6208025307bed" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_620802530657a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_620802530657a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilcalciomagazine.it/calciomercato/barcellona-addio-giocatori-estate/" rel="bookmark" class="td-image-wrap" title="Barça, non solo Dembélé: addio ad altri due giocatori fondamentali"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Barcellona" title="Barça, non solo Dembélé: addio ad altri due giocatori fondamentali" data-type="image_tag" data-img-url="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/Il-Barcellona-prima-della-partita-di-Liga-contro-il-Siviglia-credit_-Getty-Images-Il-Calcio-Maga-218x150.jpg" data-img-retina-url="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/Il-Barcellona-prima-della-partita-di-Liga-contro-il-Siviglia-credit_-Getty-Images-Il-Calcio-Maga-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilcalciomagazine.it/calciomercato/barcellona-addio-giocatori-estate/" rel="bookmark" title="Barça, non solo Dembélé: addio ad altri due giocatori fondamentali">Barça, non solo Dembélé: addio ad altri due giocatori fondamentali</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilcalciomagazine.it/calciomercato/fiorentina-svelato-futuro-giocatore-ecco-decisione/" rel="bookmark" class="td-image-wrap" title="Fiorentina, svelato il futuro di un importante giocatore: tifosi spiazzati!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Fiorentina" title="Fiorentina, svelato il futuro di un importante giocatore: tifosi spiazzati!" data-type="image_tag" data-img-url="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/I-giocatori-della-Fiorentina-esultano-alla-fine-della-partita-contro-lAtalanta-credit_-Getty-Image-218x150.jpg" data-img-retina-url="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/I-giocatori-della-Fiorentina-esultano-alla-fine-della-partita-contro-lAtalanta-credit_-Getty-Image-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilcalciomagazine.it/calciomercato/fiorentina-svelato-futuro-giocatore-ecco-decisione/" rel="bookmark" title="Fiorentina, svelato il futuro di un importante giocatore: tifosi spiazzati!">Fiorentina, svelato il futuro di un importante giocatore: tifosi spiazzati!</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.ilcalciomagazine.it/calciomercato/clamoroso-da-bergamo-gasperini-in-bilico-gara-con-la-juve-decisiva/" rel="bookmark" class="td-image-wrap" title="Clamoroso da Bergamo, Gasperini in bilico, decisiva la gara con la Juve"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Giampiero Gasperini, allenatore Atalanta - credits: Getty Images. Il Calcio Magazine" title="Clamoroso da Bergamo, Gasperini in bilico, decisiva la gara con la Juve" data-type="image_tag" data-img-url="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1288319706-1-218x150.jpg" data-img-retina-url="https://www.ilcalciomagazine.it/wp-content/uploads/2022/02/GettyImages-1288319706-1-436x300.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.ilcalciomagazine.it/calciomercato/clamoroso-da-bergamo-gasperini-in-bilico-gara-con-la-juve-decisiva/" rel="bookmark" title="Clamoroso da Bergamo, Gasperini in bilico, decisiva la gara con la Juve">Clamoroso da Bergamo, Gasperini in bilico, decisiva la gara con la Juve</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_620802530657a" data-td_block_id="td_uid_3_620802530657a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_620802530657a" data-td_block_id="td_uid_3_620802530657a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="IlCalcioMagazine_SB_1" data-slot="ca-pub-4894676716775870-tag/IlCalcioMagazine_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside> <aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Articoli recenti</span></h4><ul><li> <a href="https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/" aria-current="page">Salah ha scelto il suo futuro: lascia il Liverpool per un top club!</a></li><li> <a href="https://www.ilcalciomagazine.it/calciomercato/barcellona-addio-giocatori-estate/">Barça, non solo Dembélé: addio ad altri due giocatori fondamentali</a></li><li> <a href="https://www.ilcalciomagazine.it/curiosita/jessica-aidi-matrimonio-verratti-soldi-spesi-abito-sposa-foto/">Jessica Aidi, il matrimonio con Verratti: la somma da capogiro spesa per l&#8217;abito da sposa | FOTO</a></li><li> <a href="https://www.ilcalciomagazine.it/calciomercato/fiorentina-svelato-futuro-giocatore-ecco-decisione/">Fiorentina, svelato il futuro di un importante giocatore: tifosi spiazzati!</a></li><li> <a href="https://www.ilcalciomagazine.it/calciomercato/clamoroso-da-bergamo-gasperini-in-bilico-gara-con-la-juve-decisiva/">Clamoroso da Bergamo, Gasperini in bilico, decisiva la gara con la Juve</a></li></ul> </aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="nm-ad" id="IlCalcioMagazine_SB_2" data-slot="ca-pub-4894676716775870-tag/IlCalcioMagazine_SB" data-mp="NW_SDB" data-dm="fluid,300x600,300x250" ></div></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Ultimi articoli</span></h4><ul><li> <a href="https://www.ilcalciomagazine.it/calciomercato/salah-ha-scelto-il-suo-futuro-lascia-il-liverpool-per-un-top-club/" aria-current="page">Salah ha scelto il suo futuro: lascia il Liverpool per un top club!</a> <span class="post-date">12 Febbraio 2022</span></li><li> <a href="https://www.ilcalciomagazine.it/calciomercato/barcellona-addio-giocatori-estate/">Barça, non solo Dembélé: addio ad altri due giocatori fondamentali</a> <span class="post-date">12 Febbraio 2022</span></li><li> <a href="https://www.ilcalciomagazine.it/curiosita/jessica-aidi-matrimonio-verratti-soldi-spesi-abito-sposa-foto/">Jessica Aidi, il matrimonio con Verratti: la somma da capogiro spesa per l&#8217;abito da sposa | FOTO</a> <span class="post-date">12 Febbraio 2022</span></li><li> <a href="https://www.ilcalciomagazine.it/calciomercato/fiorentina-svelato-futuro-giocatore-ecco-decisione/">Fiorentina, svelato il futuro di un importante giocatore: tifosi spiazzati!</a> <span class="post-date">12 Febbraio 2022</span></li><li> <a href="https://www.ilcalciomagazine.it/calciomercato/clamoroso-da-bergamo-gasperini-in-bilico-gara-con-la-juve-decisiva/">Clamoroso da Bergamo, Gasperini in bilico, decisiva la gara con la Juve</a> <span class="post-date">12 Febbraio 2022</span></li></ul> </aside></div><div class="td-pb-span8"> <aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p>Questo sito non costituisce testata giornalistica e non ha carattere periodico essendo aggiornato secondo la disponibilità e la reperibilità dei materiali. Pertanto non può essere considerato in alcun modo un prodotto editoriale ai sensi della L. n. 62 del 7/3/2001. Tutti i marchi riportati appartengono ai legittimi proprietari; marchi di terzi, nomi di prodotti, nomi commerciali, nomi corporativi e società citati possono essere marchi di proprietà dei rispettivi titolari o marchi registrati d’altre società e sono stati utilizzati a puro scopo esplicativo ed a beneficio del possessore, senza alcun fine di violazione dei diritti di Copyright vigenti.</p></div> </aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-first td-menu-item td-normal-menu menu-item-254"><a href="https://www.ilcalciomagazine.it/privacy-policy/">Privacy Policy</a></li><li id="menu-item-255" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255"><a href="https://www.ilcalciomagazine.it/disclaimer/">Disclaimer</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; IlCalcioMagazine.it di Gfg Powerweb Srl</div></div></div></div></div> <script type="text/javascript">if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i)){document.write("<script defer type='text\/javascript' src='https:\/\/www.ilcalciomagazine.it\/wp-content\/uploads\/cache\/fvm\/1643138325\/out\/footer-07bae193cdc4a396ed553a11e29e3fe623a39ac1.min.js'><\/script>");}else{document.write("<script type='text\/javascript' src='https:\/\/www.ilcalciomagazine.it\/wp-content\/uploads\/cache\/fvm\/1643138325\/out\/footer-07bae193cdc4a396ed553a11e29e3fe623a39ac1.min.js'><\/script>");}</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.ilcalciomagazine.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.ilcalciomagazine.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_620802530b047"></textarea><div id="td_live_css_uid_1_620802530b047" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_620802530b047');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_620802530b047");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <script>jQuery('.td-ss-main-content img:first-of-type').css('margin-top',0);

	jQuery(function() {
		 
		 (function (p,u,s,h) { 
			s=u.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src='//scripts-03.pushstack.it/s/8004ffabbdc64c5995ef57b4ed9808d1.js';
			h=u.getElementsByTagName('script')[0];
			h.parentNode.insertBefore(s,h);
		})(window,document); 
		
		(function () {
		 var s = document.createElement('script');
		 s.type = 'text/javascript';
		 s.async = true;
		 s.src='//affiliatetxt.nextmediaweb.com/lib/web365_tag_min.js' ;
		 var sc = document.getElementsByTagName('script')[0];
		 sc.parentNode.insertBefore(s, sc);
	   })();
		
		var vidDefer = document.getElementsByTagName('iframe');
		  for (var i=0; i<vidDefer.length; i++) {
			if(vidDefer[i].getAttribute('data-src')) {
				  vidDefer[i].setAttribute('src',vidDefer[i].getAttribute('data-src'));
			} 
		}
		
		
		if (jQuery(".twitter-tweet").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='https://platform.twitter.com/widgets.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		if (jQuery(".instagram-media").length > 0) {
			(function () {
			 var s = document.createElement('script');
			 s.type = 'text/javascript';
			 s.async = true;
			 s.src='//www.instagram.com/embed.js' ;
			 var sc = document.getElementsByTagName('script')[0];
			 sc.parentNode.insertBefore(s, sc);
		   })();
		}
		
		
});</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-26159634-107"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-26159634-107');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55881171-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55881171-1');</script> </body></html>
<!-- Dynamic page generated in 0.162 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-12 19:54:11 -->

<!-- Compression = gzip -->
<!-- super cache -->